dbus

Ahoj, chci zaktualizovat yumem FC4 a porad mi to hlasi chybu v zavislostech, ze je potreba dbus verze 0.22, ale ten je tam pritom nainstalovanej?? nevite, v cem muze byt problem? Diky

To je dobry :slight_smile: Ja sem dam prispevek pote, co se s necim se*u hrozne dlouho a vzapeti se mi to podari rozchodit :slight_smile: Takze je po problemu, stahnul jsem vsechny dbus baliky nejnovejsi verze, natvrdo je nainstaloval a je to :slight_smile: